SAP Patches Multiple XSS and Missing Authorization Vulnerabilities

SAP Patches Multiple XSS and Missing Authorization Vulnerabilities

SAP on Tuesday released its first set of monthly security patches for 2017, which addresses numerous Cross-Site Scripting (XSS) and Missing Authorization Check issues across its products. The enterprise software giant included 18 Patch Day Security Notes …
Read more on securityweek.com

Share

Leave a Reply

Your email address will not be published. Required fields are marked *

Share
Share